Loading ...
Sorry, an error occurred while loading the content.

6638RE: [pro-gen] Re: Te vaak moet Pro-Gen opnieuw gestart worden

Expand Messages
  • Genealogie Bode & Teunissen
    Oct 5, 2010
      Windows Accessibilty is te vinden via het Control Panel (Instellingen)

      Groeten,

      Frits Bode



      ________________________________

      From: pro-gen@yahoogroups.com [mailto:pro-gen@yahoogroups.com] On Behalf Of leonardvankessel
      Sent: dinsdag 5 oktober 2010 18:09
      To: pro-gen@yahoogroups.com
      Subject: [pro-gen] Re: Te vaak moet Pro-Gen opnieuw gestart worden




      Allen die gereageerd hebben,

      helaas werken geen van de aangedragen oplossingen. Tevens weet ik niet waar 'Windows accessibility' te vinden is. Is dat het bureuablad-icoon van Pro-Gen met de rechtermuis openen? Ook dat heb ik gedaan, maar aangezien ik Windows Nederlands heb, zie ik dat plaatje net terug.

      Wat betreft de aangedragen oplossing van Johan; ook daar kom ik niet mee uit, want als ik die opstart krijg ik de boodschap: Deze toepassing kan niet worden gestart omdat MSVBVM50.DLL niet kan worden gevonden. Hetopnieuw installeren van deze toepassing kan dit probleem oplossen.
      Bedoelt men met de toepassing het programma Pro-Gen of dat .DLL bestand? Waar vind ik die en waar moet ik die dan plaatsen?
      Als ik op dat booschappaneltje op OK druk, komt de boodschap: Pr-Gen 32-bit Windows print utility werkt niet meer. Er wordt naar een oplossing gezocht. Daarna stopt het zoeken en komt men met de boodschap: Er is een probleem opgetreden waardoor het programma niet goed meer werkt. Het programma wordt gesloten en u krijgt een melding als een oplossing wordt beschikbaar is. Daarna klik ik op 'programma sluiten' en krijg het volgende boodschappaneeltje: Voor dit programma ontbreekt een onbekend Windows-onderdeel (dat zal wel die .DLL zijn). Controleer de Microsft-website voor een oplossing. Als een oplossing beschikbaar is,worden stappen weergegeven waarmee u het probleem kunt oplossen. Daaronder staan systeemgegevens. Dan klik ik op 'Online naar oplossingen zoeken. Klik met de muis erop en dan maar wachten, wachten, wachten.... Na een half uur stop ik daarmee.

      Gisteravond stopte Pro-Gen zelfs 6 keer; beetje frustrerend niet?

      Ik heb trouwens de laatste patch geïnstalleerd in Pro-Gen

      --- In pro-gen@yahoogroups.com <mailto:pro-gen%40yahoogroups.com> , Johan Mulderij <mulderij@...> wrote:
      >
      > Op 3-10-2010 23:35, leonardvankessel schreef:
      > >
      > >
      > > hallo,
      > >
      > > Als fervente gebruiker moet ik op een avond wel 6 of 7 keer Pro-Gen
      > > opnieuw opstarten. Of ik nu op de pc zit met XP, Vista of Windows 7.
      > >
      > > Steeds op de meest willekeurige momenten weigert het toetsenbord zijn
      > > dienst; er is geen toets die dan niet meer reageert voor Pro-Gen. Het
      > > enige wat nog dan te doen is om Pro-Gen op 'Windows- manier' (met de
      > > muis rechtsboven met rode X-kruis) te laten stoppen. En nadat ik opnieuw
      > > heb opgestart, en het stopzetten op een Windows manier heb moeten doen,
      > > moet ik ook weer alles opnieuw sorteren, zowel op persoonlijk als
      > > relatie-niveau, Daarna kan ik weer 'gewoon Pro-gennen'.
      > >
      > > Conclusie: wie weet waarom het toetsenbord alleen bij Pro-Gen op een
      > > willekeurig tijdstip geen dienst meer doet?
      > >
      > > m. vr. gr.
      > > Leonard van Kessel, Ter Aar
      >
      >
      > Hallo Leonard,
      >
      > Uit de dingen die je beschrijft denk ik af te kunnen leiden dat je
      > PRO-GEN niet start via het standaard pictogram 'PRO-GEN 3.0b via Windows
      > printer' (het groene boompje), maar via een ander pictogram (wellicht
      > het oude 'PRO-GEN 3.0b direct naar printer'?).
      > In dat geval kan dit probleem optreden met een bepaald dual-core processor.
      >
      > Dit is opgelost vanaf Aanvulling 16 d.d. 21-06-2008, maar enkel als je
      > via dat standaardpictogram start (dus in feite via PGWINPRN.EXE en niet
      > via PRO-GEN.EXE).
      >
      > Hopelijk lost starten via het juiste pictogram jouw probleem op.
      > --
      > Met vriendelijke groet,
      > Johan Mulderij
      >
      > PRO-GEN homepage : http://www.pro-gen.nl
      > ========================================
      >






      [Non-text portions of this message have been removed]
    • Show all 11 messages in this topic