Loading ...
Sorry, an error occurred while loading the content.

Re: Latest package for RHEL6

Expand Messages
  • Zhang Huangbin
    ... Do you enable PostgreSQL support in this package?
    Message 1 of 6 , Oct 24, 2012
    • 0 Attachment

      On Monday, October 22, 2012 at 10:56 PM, Morten Stevens wrote:

      I have backported Postfix 2.9.x for my company and I am also package
      maintainer for Fedora.

      Here are my latest builds for el6:

      Do you enable PostgreSQL support in this package?
    Your message has been successfully submitted and would be delivered to recipients shortly.