Loading ...
Sorry, an error occurred while loading the content.

Re: lmtp concurrency configuration

Expand Messages
  • Luciana Moreira
    Hello Victor, Thank you so very much :) :) It worked like a charm and the queue is beautifully processed. I took that variable from:
    Message 1 of 7 , Jun 25, 2010
    • 0 Attachment
      Hello Victor,

      Thank you so very much :) :)

      It worked like a charm and the queue is beautifully processed.

      I took that variable from: http://www.postfix.org/postconf.5.html but I
      missed the point where it said:
      "This parameter is available in Postfix version 2.2 and earlier." My
      mistake the documentation is correct.

      Thanks once again,
      Luciana


      Victor Duchovni wrote:
      > On Thu, Jun 24, 2010 at 07:48:53PM +0200, Luciana Moreira wrote:
      >
      >
      >> Hello,
      >>
      >> Thx again for the replies, I am starting to see the light at the end of the
      >> tunnel :-)
      >>
      >> I have tried to disable the lmtp connection caching by setting the
      >> following variable on main.cf:
      >> lmtp_cache_connection=no
      >>
      >
      > Where did you get this variable from? See
      >
      > http://www.postfix.org/postconf.5.html#lmtp_connection_cache_on_demand
      >
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.