Loading ...
Sorry, an error occurred while loading the content.

294577Re: greylist.db corruption

Expand Messages
  • Wietse Venema
    Aug 2, 2013
    • 0 Attachment
      Niclas Arndt:
      > > Which greylist program are you using? The one bundled with
      > > Postfix has been tested only with the default *BSD Berkeley
      > > DB implementation (db1.85). It should probably be retired.
      > >
      > > Wietse
      >
      > Thanks Wietse. I'm using the one bundled with Postfix. openSUSE 12.3 is on db4.8.3. ;-)
      >
      > It sounds like I should change to another greylist. Which would you recommend?

      postgrey is a popular implementation.

      Wietse
    • Show all 6 messages in this topic