Loading ...
Sorry, an error occurred while loading the content.

290054Re: Ubuntu Upgrade broke my TLS

Expand Messages
  • Benny Pedersen
    Dec 13, 2012
    • 0 Attachment
      Tony Nelson skrev den 13-12-2012 02:04:

      > It appears that my upgrade didn't go so well. After running apt-get
      > update/upgrade I ended up upgrading some 250+ packages, including
      > Postfix. I now have 2.9.3-2~12.04.4 as you suggested and TLS has
      > started working again.

      thanks for using opensource that are precompiled :=)

      with freebsd/gentoo this problem would not exists
    • Show all 16 messages in this topic