Loading ...
Sorry, an error occurred while loading the content.

GD lib enable problem ( OS: Redhat Enterprise Linux V 4)

Expand Messages
  • home alone
    Hi guys, The OS of my server is Redhat Enterprise Linux version 4. I have already installed php5.2, Apache 2.0, and mysql 5.0 in my server. GD lib is not
    Message 1 of 1 , Dec 27, 2006
    • 0 Attachment
      Hi guys,
                    The OS of my server is Redhat Enterprise Linux version 4.
      I have already installed php5.2, Apache 2.0, and mysql 5.0 in my server. GD lib is not enable in my server now.
      It is not possible to recompile php again for non-disclosable reasons.
      How can i enable it now?
      Is it possible to enable it now without recompile php? If other ways exist then plz response my mail soon. 
       
      Thx in advanced.
       
      Home alone.
       
       
       

      Send instant messages to your online friends http://au.messenger.yahoo.com

    Your message has been successfully submitted and would be delivered to recipients shortly.