Loading ...
Sorry, an error occurred while loading the content.

New Zend Encoder 1.2.0- released today

Expand Messages
  • natureloversparadise
    Zend Encoder users that want to use new PHP language features can download the new Zend Encoder 1.2.0, released today. This version adds support for all of
    Message 1 of 1 , Jan 10, 2002
    • 0 Attachment
      Zend Encoder users that want to use new PHP language features can
      download the new Zend Encoder 1.2.0, released today. This version
      adds support for
      all of the language constructs that were added between PHP 4.0.4 and
      4.1.1, and is also much easier to install. It's available at:

      http://www.zend.com/store/products/zend-encoder.php.
    Your message has been successfully submitted and would be delivered to recipients shortly.