Loading ...
Sorry, an error occurred while loading the content.
 

Re: installation with ActivePerl5.8

Expand Messages
  • Dennis K. Paulsen
    Which version of the module are you trying to install? Latest versions are usually built around 5.8. If your not already, you may have to download the zip
    Message 1 of 3 , Apr 29, 2005
      Which version of the module are you trying to install? Latest
      versions are usually built around 5.8. If your not already, you may
      have to download the zip from
      http://sourceforge.net/projects/winguitest and install it locally
      using ppm.


      Regards,
      Dennis

      --- In perlguitest@yahoogroups.com, "keremyaman2004"
      <keremyaman2004@y...> wrote:
      >
      >
      > Hi I have Active Perl5.8 on a WinXP professional setup. I am
      trying to
      > install the package but when I follow the instructions it tells me
      > that it cannot find the target to install.
      > Would this be because of a difference between ActivePerl5.6 and
      5.8
      > possibly?
      > Thanks very much.
    • Kerem Yaman
      Thanks very much that worked. Sorry for late response I somehow missed this message in my inbox. Kerem
      Message 2 of 3 , May 2, 2005
        Thanks very much that worked. Sorry for late response
        I somehow missed this message in my inbox.

        Kerem
        --- "Dennis K. Paulsen" <ctrondlpaulsden@...>
        wrote:
        >
        > Which version of the module are you trying to
        > install? Latest
        > versions are usually built around 5.8. If your not
        > already, you may
        > have to download the zip from
        > http://sourceforge.net/projects/winguitest and
        > install it locally
        > using ppm.
        >
        >
        > Regards,
        > Dennis
        >
        > --- In perlguitest@yahoogroups.com, "keremyaman2004"
        >
        > <keremyaman2004@y...> wrote:
        > >
        > >
        > > Hi I have Active Perl5.8 on a WinXP professional
        > setup. I am
        > trying to
        > > install the package but when I follow the
        > instructions it tells me
        > > that it cannot find the target to install.
        > > Would this be because of a difference between
        > ActivePerl5.6 and
        > 5.8
        > > possibly?
        > > Thanks very much.
        >
        >
        >
        >
      Your message has been successfully submitted and would be delivered to recipients shortly.