Loading ...
Sorry, an error occurred while loading the content.

Re: [perlguitest] Errors during nmake test - Win32-GuiTest-1.50.3-ad

Expand Messages
  • Alex Morozov
    It seems you have to install Test::More package. Which Perl distributive are you using? ... [skip]
    Message 1 of 3 , Mar 9 12:18 AM
    • 0 Attachment
      It seems you have to install Test::More package. Which Perl distributive
      are you using?
      > Hi
      >
      > I tried to install Win32-GuiTest-1.50.3-ad downloaded from
      > http://search.cpan.org/dist/Win32-GuiTest/
      > <http://search.cpan.org/dist/Win32-GuiTest/> .
      >
      >
      [skip]
    • Piotr Kaluski
      Also please take the most recent version from winguitest project on soruceforge. --Piotr ... distributive
      Message 2 of 3 , Mar 9 1:01 AM
      • 0 Attachment
        Also please take the most recent version from winguitest project on
        soruceforge.
        --Piotr

        --- In perlguitest@yahoogroups.com, Alex Morozov <inductor2000@...>
        wrote:
        >
        > It seems you have to install Test::More package. Which Perl
        distributive
        > are you using?
        > > Hi
        > >
        > > I tried to install Win32-GuiTest-1.50.3-ad downloaded from
        > > http://search.cpan.org/dist/Win32-GuiTest/
        > > <http://search.cpan.org/dist/Win32-GuiTest/> .
        > >
        > >
        > [skip]
        >
      Your message has been successfully submitted and would be delivered to recipients shortly.