Loading ...
Sorry, an error occurred while loading the content.

RE: [PBML] Re: problems after upgraded perl

Expand Messages
  • Chan, Raymond
    ... I may try 5.6 in my next installation. But can I just upgrade the perl version and keep the existing libarary, DBI, MySQL-DBD and everything ? Thanks a
    Message 1 of 1 , Mar 3, 2002
    • 0 Attachment
      > --- In perl-beginner@y..., "Chan, Raymond" <chan.raymond@w...> wrote:
      > > I have installed perl 5.004, DBI and MySQL-DBD on a Linux server.
      >
      > Latest version is 5.6. Why not upgrade to that?

      I may try 5.6 in my next installation.
      But can I just upgrade the perl version and keep the existing
      libarary, DBI, MySQL-DBD and everything ?

      Thanks a lot.

      Regards,
      Raymond
      --
      WORLDCOM. THE BEST COMMUNICATION SERVICES IN THE WORLD.
      -- Based on World Communications Association 2001 Award
      For more information, visit www.worldcom.com/asiapacfic
      -----------------------------------------------------------------
      This communication contains information which is confidential and
      may also be privileged. It is for the exclusive use of the
      intended recipient(s). If you are not the intended recipient(s),
      please note that any distribution, copying or use of this
      communication or the information in it is strictly prohibited.
      If you have received this communication in error, please notify
      the sender immediately and then destroy any copies of it.
    Your message has been successfully submitted and would be delivered to recipients shortly.