Loading ...
Sorry, an error occurred while loading the content.

Re: problems after upgraded perl

Expand Messages
  • BMW_Bloke
    ... Latest version is 5.6. Why not upgrade to that?
    Message 1 of 2 , Mar 1, 2002
    • 0 Attachment
      --- In perl-beginner@y..., "Chan, Raymond" <chan.raymond@w...> wrote:
      > I have installed perl 5.004, DBI and MySQL-DBD on a Linux server.

      Latest version is 5.6. Why not upgrade to that?
    Your message has been successfully submitted and would be delivered to recipients shortly.