Loading ...
Sorry, an error occurred while loading the content.

Re: [PBML] time beyond 2038

Expand Messages
  • Laszlo
    I tried to install the latest version of Strawberry (12) and some voice, sound related modules (which are operating system dependent) are unavailable. What is
    Message 1 of 5 , Jul 10 9:07 AM
    • 0 Attachment
      I tried to install the latest version of Strawberry (12) and some voice, sound related modules (which are operating system dependent) are unavailable. What is worse, when I attempted to unistall Strawberry it aborted with some memory access error.

      --- In perl-beginner@yahoogroups.com, merlyn@... wrote:

      > I presume you're using ActiveState Perl on Windows. If so, get
      > Strawberry Perl instead... it has a standard install toolchain, so you
      > can install anything from the CPAN that makes sense on Windows.
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.