Loading ...
Sorry, an error occurred while loading the content.

RE: [PBML] OLE-Browser doesnt work after installation of Active Perl

Expand Messages
  • Charles K. Clarkson
    ... Just to be certain. You need to go to the Internet Options dialog in IE. Click on the Security tab and select the Custom Level... button. Then enable the
    Message 1 of 2 , Sep 10, 2008
    • 0 Attachment
      miriam_varghese wrote:

      : "Internet Explorer could not load the PerlScript engine. This is most
      : likely due to the value of the "Initialize and script ActiveX controls
      : not marked as safe"

      Just to be certain. You need to go to the Internet Options dialog
      in IE. Click on the Security tab and select the Custom Level... button.
      Then enable the "Initialize and script ActiveX controls not marked as
      safe" option.

      After doing that, I am able to see the OLE-Browser in IE.


      HTH,

      Charles K. Clarkson
      --
      Mobile Homes Specialist
      Free Market Advocate
      Web Programmer

      254 968-8328

      http://www.clarksonenergyhomes.com/wordpress/about/

      Don't tread on my bandwidth. Trim your posts.
    Your message has been successfully submitted and would be delivered to recipients shortly.