Loading ...
Sorry, an error occurred while loading the content.

Re: [peditors] Re: multi-clip ? copy ? paste?

Expand Messages
  • John Markley
    ... OK, have a safe trip. ... Might be a NVFS problem, although I d think a soft reset would clear that. Just to see, try pToolSet flush S DBCache . ...
    Message 1 of 16 , Dec 18, 2009
    • 0 Attachment
      Quoting Voytek Eymont <voytek@...>:

      > John,
      >
      > thanks again, but this will have to wait till end of January, I left a week
      > ago, and, won't have much opportunity whilst I'm travelling.

      OK, have a safe trip.
      >
      > Also, my TX has been behaving strangely since the trip, (perhaps keeping it
      > 24hrs squashed in an airline seat in a soft belt pouch wasn't the best
      > idea....) something weired is happeneing, after a reboot, normally, pretty
      > well immediately I get the pToolSet loading message flash across, now,
      > after some reboots, it takes like minutes, with nothing happening, even the
      > DONE button won't accept a click. But, then it works. So, I'll just put up
      > with it, as it works mostly OK for things I need mostly.

      Might be a NVFS problem, although I'd think a soft reset would clear
      that. Just to see, try pToolSet "flush S DBCache".

      >
      > and, yesterday I got a work related email/web snip, with the pScripts, it
      > was a breeze to process!!

      Great! Good travelling, season's best,

      ~ John
    Your message has been successfully submitted and would be delivered to recipients shortly.