Loading ...
Sorry, an error occurred while loading the content.

a Treo 650 emergency...

Expand Messages
  • Paul Nevai
    Hi Treo 650 Guys: Please check this out. P. told me about his Treo 650... ############################################################################# 1. The
    Message 1 of 3 , Apr 2, 2005
    • 0 Attachment
      Hi Treo 650 Guys:

      Please check this out.

      P. told me about his Treo 650...
      #############################################################################
      1. The "." introduced at the beginning of every pEditTool screen if I open an
      empty one. All is well if there is text to start with.

      2. pToolSet still unloads itself, so far, inexplicably.
      #############################################################################

      COMMENT. I could not reproduce either.

      COMMENT. I don't have the faintest idea about #1.

      COMMENT. I believe that #2 is related to a still unknown secret P. has but
      neither of us could figure it out.

      Please tell me what you find. All=my=best, Paul
    • Rick Reynolds
      ... I see this on my 600 as well. I might have spoken up about it (or seen it come up in the past), but I m not sure. ... Never had this happen on my 600.
      Message 2 of 3 , Apr 2, 2005
      • 0 Attachment
        >1. The "." introduced at the beginning of every pEditTool screen if I open an
        >empty one. All is well if there is text to start with.
        >
        >

        I see this on my 600 as well. I might have spoken up about it (or seen
        it come up in the past), but I'm not sure.

        >2. pToolSet still unloads itself, so far, inexplicably.
        >
        >

        Never had this happen on my 600.

        Thanks,
        Rick Reynolds
        --
        I had a dream that I was eating my pillow, and in the morning my giant
        marshmallow was gone!
      • cisco187
        I can confirm #1, but not #2. pToolSet has never unloaded itself on my 650 (or on the 600 I used to have for that matter). Hope that helps. JMW ...
        Message 3 of 3 , Apr 2, 2005
        • 0 Attachment
          I can confirm #1, but not #2. pToolSet has never unloaded itself on
          my 650 (or on the 600 I used to have for that matter).

          Hope that helps.

          JMW

          --- In peditors@yahoogroups.com, Paul Nevai <nevai@m...> wrote:
          > Hi Treo 650 Guys:
          >
          > Please check this out.
          >
          > P. told me about his Treo 650...
          >
          #####################################################################
          ########
          > 1. The "." introduced at the beginning of every pEditTool screen
          if I open an
          > empty one. All is well if there is text to start with.
          >
          > 2. pToolSet still unloads itself, so far, inexplicably.
          >
          #####################################################################
          ########
          >
          > COMMENT. I could not reproduce either.
          >
          > COMMENT. I don't have the faintest idea about #1.
          >
          > COMMENT. I believe that #2 is related to a still unknown secret P.
          has but
          > neither of us could figure it out.
          >
          > Please tell me what you find. All=my=best, Paul
        Your message has been successfully submitted and would be delivered to recipients shortly.