Loading ...
Sorry, an error occurred while loading the content.

30207Re: [peditors] pToolSet 8.12 is here...

Expand Messages
  • john.messeder
    Sep 3, 2007
      This may be for Paul:
      I've had to uninstall/reinstall my 680 -- twice, actually -- and finally
      got 'round to trying to do something with pEdit other than just write
      memos. Tried to insert publisher's quoted from the pAscii too and got
      the following: "pAsciiTool needs that pToolSet be upgraded to pToolsetPro."
      I thought I had matching downloads for peditpro (v8.12 is installed and
      working) and ptoolsetpro. I even went back to the pToolSet_Demo.zip
      link, downloaded, zapped what was in there, installed the new stuff and
      I get the same message.
      What'd I mess up? It's way past midnight and I'm guessing I've not had
      enough caffeine.

      Paul Nevai wrote:
      > Dear pToolSetters:
      >
      > Get the latest pToolSet 8.12 from
      >
      > http://home.columbus.rr.com/nevai/palm/pToolSet_demo.zip
      > <http://home.columbus.rr.com/nevai/palm/pToolSet_demo.zip>

      --

      /“Thirty-five million deaths leave an empty place at only one family
      table.” /
      (News commentator Eric Severied in a radio essay on the 25th anniversary
      of the start of World War Two. 8/31/64)
    • Show all 14 messages in this topic