Loading ...
Sorry, an error occurred while loading the content.

[pcgen_developers] Re: Build failed in Hudson: PCGen Trunk #14

Expand Messages
  • Anestis Kozakis
    On 2010/03/30 3:56 PM +0000, karianna03 gave their opinion about the topic of [pcgen_developers] Re: Build failed in Hudson: PCGen Trunk ... No I didn t. as
    Message 1 of 9 , Mar 30 12:42 PM
    • 0 Attachment
      On 2010/03/30 3:56 PM +0000, karianna03 gave their opinion about the
      topic of [pcgen_developers] Re: Build failed in Hudson: PCGen Trunk
      ...
      >Hi Anestis,
      >
      >Thanks for sorting that!
      >
      >Did you up the memory that Tomcat runs with as well? No worries if
      >not, it's something I can discuss with James later.

      No I didn't. as I'm unsure how to do that at this stage.

      >K

      Anestis.

      >--- In pcgen_developers@yahoogroups.com, Anestis Kozakis <kenosti@...> wrote:
      >>
      >> On 2010/03/30 9:35 AM +0000, karianna03 gave their opinion about the
      >> topic of [pcgen_developers] Re: Build failed in Hudson: PCGen Trunk
      >> ...
      >> >James (or anotehr CI server admin),
      >> >
      >> >Are you able to get to the box today and up the memory that Tomcat
      >> >is starting with? It possibly needs to be bounced as well.
      >> >
      >> >I can't get to it behind my corporate firewall.
      >> >
      >> >K
      >>
      >> I have restarted Tomcat, as well as the firewall and mysql (the last
      >> two because they needed to be restarted)..
      >>
      >> Anestis.
      >> --
      >> Anestis Kozakis
      >> PCGen Webteam Second
      >> kenosti@...
      > > http://life.akozakis.id.au (under development)
      >>


      --
      Anestis Kozakis
      PCGen Webteam Second
      kenosti@...
      http://life.akozakis.id.au (under development)
    Your message has been successfully submitted and would be delivered to recipients shortly.