Loading ...
Sorry, an error occurred while loading the content.

Re: [pcgen] Quick question

Expand Messages
  • Devon Jones
    ... you can apparently get 1.5 running on Panther: http://saloon.javaranch.com/cgi-bin/ubb/ultimatebb.cgi?ubb=get_topic&f=73&t=000094 Devon
    Message 1 of 9 , Apr 29, 2005
    • 0 Attachment
      Gary Sandelin wrote:

      >Sorry, I've been looking around, but I can't figure this out: will 5.8
      >require Java 1.5? And am I right in reading that Java 1.5 will not be
      >supported in Panther?
      >
      >I guess what I'm really asking is, will I have to shell out $130 to
      >use PCGen 5.8?
      >
      >
      >
      you can apparently get 1.5 running on Panther:
      http://saloon.javaranch.com/cgi-bin/ubb/ultimatebb.cgi?ubb=get_topic&f=73&t=000094

      Devon
    Your message has been successfully submitted and would be delivered to recipients shortly.