Loading ...
Sorry, an error occurred while loading the content.

[OS] Favourite OS that does not have the big black headlines

Expand Messages
  • gaspros2000
    I tend to use the csheet_dnd_combined.htm as my favourite OS I was wondering if a version of this could be provided that goes a little lighter on the inkjet
    Message 1 of 3 , Aug 3, 2003
    • 0 Attachment
      I tend to use the csheet_dnd_combined.htm as my favourite OS
      I was wondering if a version of this could be provided that goes a
      little lighter on the inkjet cartidges. Those large reverse background
      black headings really take a lot of ink.
      I do not have the ability or tools to edit HTML files.
      I gave it a quick go but it crashed in Word 97 and I do not seem to
      have any other tools to easily change it.
      Can somebody give it a go?
    • Martin Feller
      ... From: gaspros2000 To: Sent: Sunday, August 03, 2003 10:26 AM Subject: [pcgen] [OS] Favourite OS that does
      Message 2 of 3 , Aug 3, 2003
      • 0 Attachment
        ----- Original Message -----
        From: "gaspros2000" <gaspros@...>
        To: <pcgen@yahoogroups.com>
        Sent: Sunday, August 03, 2003 10:26 AM
        Subject: [pcgen] [OS] Favourite OS that does not have the big black
        headlines


        > I tend to use the csheet_dnd_combined.htm as my favourite OS
        > I was wondering if a version of this could be provided that goes a
        > little lighter on the inkjet cartidges. Those large reverse background
        > black headings really take a lot of ink.

        If you use Windows, try going to "Tools>Internet Options" in IE, click the
        "Advanced" tab, then scroll down until you see a checkbox marked "Print
        Background Colors and Images". Make sure it is unchecked. That usually works
        for me.
      • gaspros2000
        ... click the ... usually works ... Thanks for that, it works great!
        Message 3 of 3 , Aug 5, 2003
        • 0 Attachment
          --- In pcgen@yahoogroups.com, "Martin Feller" <martinfeller@s...> wrote:
          >
          > If you use Windows, try going to "Tools>Internet Options" in IE,
          click the
          > "Advanced" tab, then scroll down until you see a checkbox marked "Print
          > Background Colors and Images". Make sure it is unchecked. That
          usually works
          > for me.

          Thanks for that, it works great!
        Your message has been successfully submitted and would be delivered to recipients shortly.