Loading ...
Sorry, an error occurred while loading the content.

Re: [OLmws] JS error with o.filters.alpha.enabled=true inoverlibmws_iframe.OLsetDispIfs

Expand Messages
  • Foteos Macrides
    Thanks for the feedback. Internet Explorer 6.0.2800.1106 does support that property, so please do post the URL for a document which causes that javascript
    Message 1 of 2 , Dec 5, 2006
    • 0 Attachment
      Thanks for the feedback.  Internet Explorer 6.0.2800.1106 does support that property, so please do post the URL for a document which causes that javascript error to enable us to assess why the error is being reported.
       
      Do you get that javascript error reported with your IE6 for the "Pop Me!!!" link in the:
       
       
      support document?
       
      Fote
      --
       
      ----- Original Message -----
      From: poinsarx
      Sent: Tuesday, December 05, 2006 11:04 AM
      Subject: [OLmws] JS error with o.filters.alpha.enabled=true inoverlibmws_iframe.OLsetDispIfs

      I noticed a javascript error :Object doesn't support this property or method on line:
       o.filters.alpha.enabled=true
      in function:
       OLsetDispIfs
      in file overlibmws_iframe.js while using a tooltip with Internet Explorer 6.0.2800.1106.  I can provide more information if required.
      thanks.
    • poinsarx
      Same error on the given link. I just installed the Script Debugger and I have the option to debug or continue. ... support that property, so please do post the
      Message 2 of 2 , Dec 6, 2006
      • 0 Attachment
        Same error on the given link.
        I just installed the Script Debugger and I have the option to debug or
        continue.

        --- In overlibmws@yahoogroups.com, "Foteos Macrides" <fote@...> wrote:
        >
        > Thanks for the feedback. Internet Explorer 6.0.2800.1106 does
        support that property, so please do post the URL for a document which
        causes that javascript error to enable us to assess why the error is
        being reported.
        >
        > Do you get that javascript error reported with your IE6 for the "Pop
        Me!!!" link in the:
        >
        > http://www.macridesweb.com/oltest/hide.html
        >
        > support document?
        >
        > Fote
        > --
        >
        > ----- Original Message -----
        > From: poinsarx
        > To: overlibmws@yahoogroups.com
        > Sent: Tuesday, December 05, 2006 11:04 AM
        > Subject: [OLmws] JS error with o.filters.alpha.enabled=true
        inoverlibmws_iframe.OLsetDispIfs
        >
        >
        > I noticed a javascript error :Object doesn't support this property
        or method on line:
        > o.filters.alpha.enabled=true
        > in function:
        > OLsetDispIfs
        > in file overlibmws_iframe.js while using a tooltip with Internet
        Explorer 6.0.2800.1106. I can provide more information if required.
        > thanks.
        >
      Your message has been successfully submitted and would be delivered to recipients shortly.