Loading ...
Sorry, an error occurred while loading the content.

Partial Success..

Expand Messages
  • woodysnomad
    Back to where I was... the elimination of the h in href was an error when coping selected areas as was the body tag omission and thanks to some good eyes,
    Message 1 of 3 , May 6 6:36 PM
    • 0 Attachment
      Back to where I was... the elimination of the h in href was an error
      when coping selected areas as was the body tag omission and thanks to
      some good eyes, correcting this got me back to orginal. I deleted
      everything in the CSS pages except the body and link commands and they
      both work again except for the color isssue. It looks like I have to
      start playing with different colors and see if I can find something
      that looks OK... The interesting thing is the in NoteTab, I clicked
      on new pages under CSS1 and I got all that stuff in the template as
      well as with a new HTML page. Thanks for all your great help...
      CYA, Joe
    • sisterscape
      I have never used that function but checked it just now. In creating the HTML page, it offers the choice of external or embedded styles. It does NOT create
      Message 2 of 3 , May 6 8:59 PM
      • 0 Attachment
        I have never used that function but checked it just now. In creating
        the HTML page, it offers the choice of external or embedded styles. It
        does NOT create the stylesheet .css file. You have to do that
        yourself.

        Yeah, colors can be difficult and require a lot of trial and error and
        sometimes thinking 'outside the box' to come up with the right
        solution.

        Good luck with it and let us know how it goes.

        Sister

        --- woodysnomad <jmgledhill@...> wrote:

        > Back to where I was... the elimination of the h in href was an error
        >
        > when coping selected areas as was the body tag omission and thanks to
        >
        > some good eyes, correcting this got me back to orginal. I deleted
        > everything in the CSS pages except the body and link commands and
        > they
        > both work again except for the color isssue. It looks like I have to
        >
        > start playing with different colors and see if I can find something
        > that looks OK... The interesting thing is the in NoteTab, I clicked
        > on new pages under CSS1 and I got all that stuff in the template as
        > well as with a new HTML page. Thanks for all your great help...
        > CYA, Joe
        >
        >
        > ------------------------------------
        >
        > Fookes Software: http://www.fookes.com/
        > NoteTab website: http://www.notetab.com/
        > NoteTab Discussion Lists: http://www.notetab.com/groups.php
        >
        > ***
        > Yahoo! Groups Links
        >
        >
        >
        >



        ____________________________________________________________________________________
        Be a better friend, newshound, and
        know-it-all with Yahoo! Mobile. Try it now. http://mobile.yahoo.com/;_ylt=Ahu06i62sR8HDtDypao8Wcj9tAcJ
      • loro
        ... Your style sheet is a whole HTML document. Remove all the HTML tags. The part that actually is CSS still contains errors. http://shurl.net/aaU Still have
        Message 3 of 3 , May 7 12:22 AM
        • 0 Attachment
          Joe wrote:
          >Back to where I was...

          Your style sheet is a whole HTML document. Remove all the HTML tags.
          The part that actually is CSS still contains errors.
          http://shurl.net/aaU
          Still have that 'font-size: -1'
          Additionally the background image doesn't exist on the server, at
          lest not where you say it is.
          http://nomad17.home.comcast.net/~nomad17/woodh1.jpg

          So now I know what a stripper canoe is. I was wondering. ;-)
          Lotta
        Your message has been successfully submitted and would be delivered to recipients shortly.