Loading ...
Sorry, an error occurred while loading the content.

Re: [NH] More on Colors...

Expand Messages
  • sisterscape
    PS. Just to clarify. The HTML headers aren t needed in the stylesheet either. Remove all of this in addition to the tags: ...
    Message 1 of 4 , May 6, 2008
    • 0 Attachment
      PS. Just to clarify. The HTML headers aren't needed in the stylesheet
      either. Remove all of this in addition to the <style></style> tags:

      <html>
      > <head>
      > <title>StyleSheet2</title>
      > <link rev="made" href="mailto:jmgledhill@...">
      > <meta name="generator" content="NoteTab Pro 5.61">
      > <meta name="author" content="Joseph M Gledhill">
      > <meta name="description" content="">
      > <meta name="keywords" content="">


      </head>
      </html>





      ____________________________________________________________________________________
      Be a better friend, newshound, and
      know-it-all with Yahoo! Mobile. Try it now. http://mobile.yahoo.com/;_ylt=Ahu06i62sR8HDtDypao8Wcj9tAcJ
    • Axel Berger
      ... Joe, I m repeating myself but *please* validate first and ask later. There is absolutely no use at all in asking questions about invalid code. If you tried
      Message 2 of 4 , May 7, 2008
      • 0 Attachment
        sisterscape wrote:
        > The HTML headers aren't needed in the stylesheet

        > Still have that 'font-size: -1'

        Joe, I'm repeating myself but *please* validate first and ask later.
        There is absolutely no use at all in asking questions about invalid
        code. If you tried to validate and have trouble understanding the
        results and seeing what's wrong (we all do that) then ask here by
        all means. But unless you get into the habit of always validating
        everything you do, then, unless you're a genius, you'll never be
        able to write a single working site.

        Go to http://validator.w3.org/ and install "html validator" in your
        Firefox. (If, like me, you're retaining Win98 you need version
        0.8.3.9, for others the newest will do fine.)

        Axel
      Your message has been successfully submitted and would be delivered to recipients shortly.