Loading ...
Sorry, an error occurred while loading the content.

Re: [NH] picture trouble in web page

Expand Messages
  • Axel Berger
    ... Something is wrong about your paths. Let us see, how you have written the image tag. The second possibility is that capitalisation is different between
    Message 1 of 6 , Sep 18, 2007
    • 0 Attachment
      homebody62565 wrote:
      > Any ideas of what I'm doing wrong?

      Something is wrong about your paths. Let us see, how you have written
      the image tag. The second possibility is that capitalisation is
      different between your filename and your tag entry. Windows ignores
      this, most webservers don't.

      Axel
    • Axel Berger
      Axel Berger wrote: [muxch the same thing as others after him] Any idea, why my post was over three hours delayed? Axel
      Message 2 of 6 , Sep 18, 2007
      • 0 Attachment
        Axel Berger wrote:
        [muxch the same thing as others after him]

        Any idea, why my post was over three hours delayed?

        Axel
      • Ed Brown
        It s Yahoogroups, you know. ... From: Axel Berger To: Sent: Tuesday, September 18, 2007 12:37 PM Subject:
        Message 3 of 6 , Sep 18, 2007
        • 0 Attachment
          It's Yahoogroups, you know.
          ----- Original Message -----
          From: "Axel Berger" <Axel-Berger@...>
          To: <ntb-html@yahoogroups.com>
          Sent: Tuesday, September 18, 2007 12:37 PM
          Subject: Re: [NH] picture trouble in web page


          > Axel Berger wrote:
          > [muxch the same thing as others after him]
          >
          > Any idea, why my post was over three hours delayed?
          >
          > Axel
          >
          >
          > NoteTab site: http://www.notetab.com/
          > Fookes Software site: http://www.fookes.com/
          > Yahoo! Groups Links
          >
          >
          >
        Your message has been successfully submitted and would be delivered to recipients shortly.