Loading ...
Sorry, an error occurred while loading the content.

[NH] Re: Could one of you help with a NS 4.6 ?

Expand Messages
  • Stefan Elssner
    Hi Melchior, Hi all, ... Thanks for the shot - still the same behaviour as in Netscape 4.5. That was what I wanted to know, no more testing needed so far -
    Message 1 of 3 , Apr 2, 2000
    • 0 Attachment
      Hi Melchior, Hi all,

      >
      >Netscape 4.7: see screenshot at
      >http://www.alphazwirbel.net/orp/scs.htm
      >
      >
      >MSIE 5 shows o.k.
      >


      Thanks for the shot - still the same behaviour as in Netscape 4.5.

      That was what I wanted to know, no more testing needed so far - despite
      of someone could have a look on it with one of the latest Mozilla
      releases.

      Thanks again.

      Regards,
      Stefan
      ---
      elssner@...
      (elssner@...)
    • melchior prisi
      Hi ... Mozilla Milestone 14 shows fine! greetings M. -- http://www.alphazwirbel.net/orp/orp.htm
      Message 2 of 3 , Apr 3, 2000
      • 0 Attachment
        Hi

        Stefan Elssner wrote:
        >
        > That was what I wanted to know, no more testing needed so far - despite
        > of someone could have a look on it with one of the latest Mozilla
        > releases.
        >

        Mozilla Milestone 14 shows fine!


        greetings
        M.


        --
        http://www.alphazwirbel.net/orp/orp.htm
      Your message has been successfully submitted and would be delivered to recipients shortly.