Loading ...
Sorry, an error occurred while loading the content.

4109Re: [NH] HTML templates

Expand Messages
  • Ed Brown
    Oct 28 1:47 PM
    • 0 Attachment
      It seems I goofed in resending this message, to make a long story short I did just what you are describing but the default remains the old email address. It will work ok for the first new page, but when I try to make the second new page the old address comes up Seems to me that I may have to go in and somehow edit the template wizard so it will know to bring up the new page.

      ----- Original Message -----
      From: Ed Brown
      To: ntb-html@yahoogroups.com
      Sent: Tuesday, October 28, 2003 3:37 PM
      Subject: Re: [NH] HTML templates

      ----- Original Message -----
      From: hsavage
      To: ntb-html@yahoogroups.com
      Sent: Tuesday, October 28, 2003 3:51 PM
      Subject: Re: [NH] HTML templates
      You wrote:

      At this
      point you can run either clip again and the correct info should be the
      default offering in the line for the email address.Nope it is the old address, it is hung up in the default area I guess and I do not know how to change it.

      If you want to go with that long string to try to fool email spiders all
      you should have to do is cut paste the info into that line and then
      completely finish the wizards by clicking OK after each is displayed. I did that and it worked on the page that was made, but on the next one I attempted it brought up the old address again.


      [Non-text portions of this message have been removed]
    • Show all 20 messages in this topic