Loading ...
Sorry, an error occurred while loading the content.
Advanced Search
Author
Subject
Message
Special notice only

172 results from messages in ntb-clips

Advanced Search
  • 'John Shotsky' jshotsky@^$1 [ntb-clips] wrote: >Yes, all browsers are Unicode, and can display any characters that >are encoded, assuming they can figure out the code page. It is when >they are NOT encoded that you will see visual problems, or when the >code page is either stated wrong, or the browser guesses wrong. Some >of them ignore the code page declaration and try to figure...
    loro Nov 13, 2014
  • Flo wrote: >Fortunately, the "Clipbook Libraries by NoteTab Users" are back at... > >http://www.notetab.com/libraries.php > >Currently, there are 306 libraries available. At an old address, I >once counted 346 libraries. So, obviously, a lot of libraries have >been removed. > >At a first cursory glance, one or two libraries may not be the >"state of art" any more -- due to new...
    loro Oct 21, 2014
  • At 00:15 2014-08-28, you wrote: >I often use > >^!MENU Modify/Strip HTML Tags/Preserve URLs > >As a rule it works perfectly. I just noticed that for > > > Yanki Tauber >is content editor of Chabad.org. > >(one line, line breaks added here) the link gets lost without a trace. I'm >aware it lacks the "http://"-sequence, but " shouldn't it? Works in 4.95 (maybe later versions too, don...
    loro Aug 29, 2014
  • Fetching Sponsored Content...
  • I wrote: >Strange, I just realized we can't >access the numeric pad this way. Or can we? I meant with ^!Keyboard. Lotta
    loro Aug 23, 2014
  • At 12:26 2014-08-23, you wrote: >How can I use the large bullet character ("•") in a clip? AFAIK thiis >character is ANSI 149. > > >I've tried: >^!Keyboard #•# >And a few other things like: >^!Keyboard $95 (95 being the hex value of 149) But this works. Don't know why the things you tried doesn't. ^!InsertText • A simple paste clip also works. Strange, I just realized we can't...
    loro Aug 23, 2014
  • Tony wrote: >I right click "ad new clip", and the window comes up as usual. The >'save' puts the wording in the clips library, without the preceding >icon (a blue-coloured bullet). Nothing happens when double clicking >to get the clip into a document. It will not copy either for pasting. That's perfectly normal and as it should be. The bullet (or exclamation mark) comes later, when...
    loro Jun 1, 2014
  • Adrian wrote: >I do have a computer networked to this, although it is only on for >scanner and high volume printing work. I don't think it has any >effect on the issue. But the error message must come from ICS. That the word "library" is used is probably just a coincidence. I don't know why it happens when you use Notetab, but what if you try to disable the ICS service for a while...
    loro Apr 23, 2014
  • Hi Adrian, Long time... >Using Windows XP, I have continued to update NoteTab Free for its >pasteboard and a number of text processing clips. Yet in recent >times the program has failed to close properly because when reopened >it has left a blank space where the clips list. It has had to be >closed by shift alt delete and confirming and then the clips come back. > >However...
    loro Apr 22, 2014
  • At 22:08 2014-04-09, John wrote: >>On Wed, Apr 9, 2014 at 2:47 PM, >>< backup2abet@^$1> wrote: >> >> >>Friends, >> >>My question are the following: >> >>There exist any program to transform the htp version 7 to portable? > >Not sure this is officially supported, but I have noticed that if I >go into C:\Program Files and copy the notetabpro 7 folder to a USB >drive and put it into a...
    loro Apr 9, 2014
  • At 21:10 2014-03-03, John Shotsky wrote: >Here is one I don't even know how to start: >I have a web page with over 250 folders, and in each folder there is >exactly one html file and a bunch of jpegs. Think of it as a photo album. >CSS is used to style these html pages. During a switch from an >older, less capable web server to a current version of Apache, I >have a need to add one...
    loro Mar 3, 2014