Loading ...
Sorry, an error occurred while loading the content.

Re: [Clip] Re: Variables - values don't stick

Expand Messages
  • Jody
    Hi M. Sean, OK, I misunderstood. Those are the Clip icons that you have turned on via Options | Clipbook. The bullet means it is text only and the
    Message 1 of 19 , Mar 2, 2003
    View Source
    • 0 Attachment
      Hi M. Sean,

      OK, I misunderstood. Those are the Clip icons that you have
      turned on via Options | Clipbook. The bullet means it is text
      only and the exclamation mark means there is a command in it
      (actually, at least "^!" without the quotes). If you add ^! to
      line one or anywhere else in a text only Clip you will see the
      bullet change to an exclamation mark.

      I haven't turned the Clip icons on in years so I forget about
      them. It seems to me they don't serve any purpose for my needs
      so I don't want to take up any resources no matter how small that
      might be when not needed. I think one of the main reasons I
      turned them off originally was so that there was more space for
      the Clip name therefore I could keep my Clipbook about 1-2
      columns smaller. :)

      http://groups.yahoo.com/group/ntb-clips/files/
      http://groups.yahoo.com/group/ntb-clips/files/bullet.jpg

      >See "bullet.jpg" in the Files section for a screenshot.
      >
      >>
      >> It is odd that you are getting a bullet. Is that what you have
      >> set in Options | General | Bullet Character? If so, I'd
      >> definitely try the new ini file.


      Happy Clip'n!
      Jody

      http://www.notetab.net

      Subscribe, UnSubscribe, Options
      mailto:Ntb-Clips-Subscribe@yahoogroups.com
      mailto:Ntb-Clips-UnSubscribe@yahoogroups.com
      http://groups.yahoo.com/group/ntb-clips
    • M. Sean Fosmire <msf@theup.com>
      I like the idea of the naked ^!
      Message 2 of 19 , Mar 2, 2003
      View Source
      • 0 Attachment
        I like the idea of the naked ^!

        >
        > OK, I misunderstood. Those are the Clip icons that you have
        > turned on via Options | Clipbook. The bullet means it is text
        > only and the exclamation mark means there is a command in it
        > (actually, at least "^!" without the quotes). If you add ^! to
        > line one or anywhere else in a text only Clip you will see the
        > bullet change to an exclamation mark.
      Your message has been successfully submitted and would be delivered to recipients shortly.