Loading ...
Sorry, an error occurred while loading the content.

Re: [Clip] browser in ME

Expand Messages
  • David McIntosh
    Hi thankyou I will give it a try THANKYOU DAVE in AU
    Message 1 of 4 , Dec 17, 2002
    • 0 Attachment
      Hi
      thankyou I will give it a try

      THANKYOU DAVE in AU

      "Eric G.V. Fookes" wrote:
      >
      > Hi David and Jody,
      >
      > >It depends on what browser you are using, but try marking
      > >UseDDE=0 in Browsers.dat found in NoteTab's main folder. The
      > >following is the default for IE. ME has a bug in it (+) <g>
      > >causing NoteTab to lockup when View in Browser is used.
      > >
      > >[ie]
      > >Command=iexplore.exe -nohome
      > >UseDDE=1
      > >Application=IExplore
      >
      > To disable DDE when launching IE, set UseDDE=0. Also, make sure you enter
      > "ie" (without the quotes) in the Main Browser field on the Internet tab in
      > the Options dialog box to use the settings from the Browser.dat file.
      >
      > Regards,
      > Eric G.V. Fookes
      > Author of NoteTab, Mailbag Assistant, and Album Express
      > http://www.fookes.com/ and http://www.notetab.com/
      >
      > ...
      >
      >
      >
      >
      > Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/
    Your message has been successfully submitted and would be delivered to recipients shortly.