Loading ...
Sorry, an error occurred while loading the content.

browser in ME

Expand Messages
  • David McIntosh
    Hi Has anyone had this problem , when you click on view in browser with a .htm or .html open notetabstd just locks up tight , the only way out is to restart
    Message 1 of 4 , Dec 14, 2002
    View Source
    • 0 Attachment
      Hi
      Has anyone had this problem , when you click on view in browser with a .htm
      or .html open notetabstd just locks up tight , the only way out is to
      restart the machine or use control+alt+delete you will see notetabstd not
      responding .

      THANKYOU DAVE
    • Jody
      Hi David, It depends on what browser you are using, but try marking UseDDE=0 in Browsers.dat found in NoteTab s main folder. The following is the default for
      Message 2 of 4 , Dec 16, 2002
      View Source
      • 0 Attachment
        Hi David,

        It depends on what browser you are using, but try marking
        UseDDE=0 in Browsers.dat found in NoteTab's main folder. The
        following is the default for IE. ME has a bug in it (+) <g>
        causing NoteTab to lockup when View in Browser is used.

        [ie]
        Command=iexplore.exe -nohome
        UseDDE=1
        Application=IExplore
        DdeCommand=
        DdeExec="%1",,%2,0,,,,
        Topic=WWW_OpenURL
        Application_New=
        DDEExec_New=
        Topic_New=

        >Has anyone had this problem , when you click on view in browser
        >with a .htm or .html open notetabstd just locks up tight , the
        >only way out is to restart the machine or use control+alt+delete
        >you will see notetabstd not responding .


        Happy Clip'n!
        Jody

        http://www.notetab.net

        Subscribe, UnSubscribe, Options
        mailto:Ntb-Clips-Subscribe@yahoogroups.com
        mailto:Ntb-Clips-UnSubscribe@yahoogroups.com
        http://groups.yahoo.com/group/ntb-clips
      • Eric G.V. Fookes
        Hi David and Jody, ... To disable DDE when launching IE, set UseDDE=0. Also, make sure you enter ie (without the quotes) in the Main Browser field on the
        Message 3 of 4 , Dec 16, 2002
        View Source
        • 0 Attachment
          Hi David and Jody,

          >It depends on what browser you are using, but try marking
          >UseDDE=0 in Browsers.dat found in NoteTab's main folder. The
          >following is the default for IE. ME has a bug in it (+) <g>
          >causing NoteTab to lockup when View in Browser is used.
          >
          >[ie]
          >Command=iexplore.exe -nohome
          >UseDDE=1
          >Application=IExplore

          To disable DDE when launching IE, set UseDDE=0. Also, make sure you enter
          "ie" (without the quotes) in the Main Browser field on the Internet tab in
          the Options dialog box to use the settings from the Browser.dat file.


          Regards,
          Eric G.V. Fookes
          Author of NoteTab, Mailbag Assistant, and Album Express
          http://www.fookes.com/ and http://www.notetab.com/







          ...
        • David McIntosh
          Hi thankyou I will give it a try THANKYOU DAVE in AU
          Message 4 of 4 , Dec 17, 2002
          View Source
          • 0 Attachment
            Hi
            thankyou I will give it a try

            THANKYOU DAVE in AU

            "Eric G.V. Fookes" wrote:
            >
            > Hi David and Jody,
            >
            > >It depends on what browser you are using, but try marking
            > >UseDDE=0 in Browsers.dat found in NoteTab's main folder. The
            > >following is the default for IE. ME has a bug in it (+) <g>
            > >causing NoteTab to lockup when View in Browser is used.
            > >
            > >[ie]
            > >Command=iexplore.exe -nohome
            > >UseDDE=1
            > >Application=IExplore
            >
            > To disable DDE when launching IE, set UseDDE=0. Also, make sure you enter
            > "ie" (without the quotes) in the Main Browser field on the Internet tab in
            > the Options dialog box to use the settings from the Browser.dat file.
            >
            > Regards,
            > Eric G.V. Fookes
            > Author of NoteTab, Mailbag Assistant, and Album Express
            > http://www.fookes.com/ and http://www.notetab.com/
            >
            > ...
            >
            >
            >
            >
            > Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/
          Your message has been successfully submitted and would be delivered to recipients shortly.