Loading ...
Sorry, an error occurred while loading the content.

Re: [Clip] stuck in clipboard copy mode

Expand Messages
  • Don Passenger
    Thanks all for the suggestions. I have my fingers crossed. It appears it stopped today -- so maybe one of the many tries took hold. I am sure it was
    Message 1 of 10 , Sep 27, 2002
    • 0 Attachment
      Thanks all for the suggestions. I have my fingers crossed. It appears it
      stopped today -- so maybe one of the many tries took hold. I am sure it was
      something running in hidden mode, but I had no idea how to find/stop it, nor
      why it kept starting everytime I rebooted.

      Just one of those glitches I guess.

      ----- Original Message -----
      From: "Eric G.V. Fookes" <egroups@...>
      To: <ntb-clips@yahoogroups.com>
      Sent: Friday, September 27, 2002 4:35 AM
      Subject: Re: [Clip] stuck in clipboard copy mode


      > Hi Don,
      >
      > >earlier I wanted to copy to document
      > >and couldn't get it to work
      > >now I cannot get it to stop!
      > >
      > >have tried a couple of times to stop it
      >
      > I haven't had time to read through the whole thread so I hope this hasn't
      > been suggested already...
      >
      > Is it possible that you have a Clip library open in hidden mode that is
      > capturing Clipboard text?
      >
      >
      > Regards,
      > Eric G.V. Fookes
      > Author of NoteTab, Mailbag Assistant, and Album Express
      > http://www.fookes.com/ and http://www.notetab.com/
    Your message has been successfully submitted and would be delivered to recipients shortly.