Loading ...
Sorry, an error occurred while loading the content.
 

Re: [Clip] second browser button

Expand Messages
  • Jody
    Hi David, You might try Shift+F8 or a Clip and put it on your default Clipbar if you always have it showing: H=ie ^!C: Program Files Internet
    Message 1 of 3 , Jan 27, 2002
      Hi David,

      You might try Shift+F8 or a Clip and put it on your default
      Clipbar if you always have it showing:

      H=ie
      "^!C:\Program Files\Internet Explorer\iexplore.exe" ^**

      You can also try using Custom Launch under Tools in Options:

      C:\Program Files\Internet Explorer\iexplore.exe ^**

      Launch Document (Ctrl+T) is the command to use under Tools. You
      need to have the icon on the Toolbar or the Shortcut menu if I
      remember correctly.

      It might be that you need to upgrade to 4.86c. Install to a new
      location if you do not have the version you are running backed
      up. http://www.notetab.com/upgrade.htm

      >At the moment I have to click on the second browser icon twice for
      >INTERNET EXPLORER to open it , If I do the same thing NETSCAPE I only
      >have to click once .
      >Does anybody know a way around this , netscape is on my first browser
      >icon.


      Happy Clip'n!
      Jody

      http://www.notetab.net

      Subscribe, UnSubscribe, Options
      mailto:Ntb-Clips-Subscribe@yahoogroups.com
      mailto:Ntb-Clips-UnSubscribe@yahoogroups.com
      http://groups.yahoo.com/group/ntb-clips
    Your message has been successfully submitted and would be delivered to recipients shortly.