Loading ...
Sorry, an error occurred while loading the content.

Re: clip doesn't work on another PC

Expand Messages
  • scherbakl@aaa.si.edu
    Never mind. Once I took all the comment lines out. It worked. go figure. thanks, Loren
    Message 1 of 4 , Nov 7, 2001
    • 0 Attachment
      Never mind. Once I took all the comment lines out. It worked.
      go figure.
      thanks,
      Loren
    • Jody
      Hi Loren, ... Really! It may have been one of the commands you had commented out? Happy Clip n! Jody http://www.notetab.net Subscribe, UnSubscribe, Options
      Message 2 of 4 , Nov 7, 2001
      • 0 Attachment
        Hi Loren,

        >Never mind. Once I took all the comment lines out. It worked.
        >go figure.

        Really! It may have been one of the commands you had commented out?

        Happy Clip'n!
        Jody

        http://www.notetab.net

        Subscribe, UnSubscribe, Options
        mailto:Ntb-Clips-Subscribe@yahoogroups.com
        mailto:Ntb-Clips-UnSubscribe@yahoogroups.com
        http://groups.yahoo.com/group/ntb-clips
      • Alan C.
        Hi Loren, It sometimes can have to do with timing (some events to not happen too soon before others have finished processed). for example, sometimes (only at
        Message 3 of 4 , Nov 7, 2001
        • 0 Attachment
          Hi Loren,

          It sometimes can have to do with timing (some events to not happen too soon
          before others have finished processed). for example, sometimes (only at
          critical spot inside the clip) needs the

          ^!Delay 3

          or slightly higher or lower number than 3

          I had meant to test your clip on my machine. But I have been rather busy
          lately and didn't get to it.

          Glad you got it working.

          Alan.
        Your message has been successfully submitted and would be delivered to recipients shortly.