Loading ...
Sorry, an error occurred while loading the content.

Re: [Clip] Odd behaviour in hyperlinks

Expand Messages
  • Jody
    Hi Tony, Could you please zip up the Outline (or a sample of it) and send it to me at mailto:Jody@NoteTab.com Perhaps you can send your ini file with it, not
    Message 1 of 5 , Jul 2, 2001
    • 0 Attachment
      Hi Tony,

      Could you please zip up the Outline (or a sample of it) and send
      it to me at mailto:Jody@... Perhaps you can send your
      ini file with it, not that it would make a difference. When I
      tested I placed the [ Bracket] both above and under the Headings
      and both worked.

      Posting to this list is fine. It is mainly Clips/discussion of
      them and advanced topics that we don't want to post on the Basic
      list and the latter is not a rule, but suggestion. The Clips
      list was originally called the Advanced list quite awhile ago
      (for today's trivia answer. ;)

      >> Having the [ space] in the brackets are suppose to go to text
      >> in the Topics, not the Heading. The three you have above
      >> should go to a heading and they do just that here. It seems it
      >> is working opposite for you and only on that Outline?
      >
      >Correct: and only on the second and subsequent headings. I have
      >just tried moving the heading that worked down the list (which is
      >sorted), but it made no difference. I am using version 4.84.
      >Expect a further report on 4.85...
      >
      >I would have raised this in the Basic group but found I was not
      >subscribed to it.


      Happy Clip'n!
      Jody

      http://www.notetab.net

      Subscribe, UnSubscribe, Options
      mailto:Ntb-Clips-Subscribe@yahoogroups.com
      mailto:Ntb-Clips-UnSubscribe@yahoogroups.com
      http://www.egroups.com/group/ntb-clips
    Your message has been successfully submitted and would be delivered to recipients shortly.