Loading ...
Sorry, an error occurred while loading the content.
 

Re: Extract information using Find, Copy & Paste

Expand Messages
  • Chuck
    Hi Again, Sorry for the delay between your last post and this one but I was out of town over the week end. Spent most of yesterday catching up. Anyway, I made
    Message 1 of 68 , Jul 15, 2008
      Hi Again,

      Sorry for the delay between your last post and this one but I was out
      of town over the week end. Spent most of yesterday catching up.

      Anyway, I made another clip as per your suggestion and placed quotes
      around the varible as you suggested and the clip works!

      THANKS,

      Chuck


      --- In ntb-clips@yahoogroups.com, Sheri <silvermoonwoman@...> wrote:
      >
      > Chuck wrote:
      > >
      > > Hi and Thanks for answering.
      > >
      > > I am having a little difficulty opening the file. From running
      the
      > > clip it appears the path is the applications folder in Program
      > > Files. I copied one of my files to that folder but I get an
      error
      > > message stating:
      > > File "C:\Program Files\NoteTabPro Trial\"Angryfields.bsp
      {(T=0;F=EXE
      > > Files" not found.
      > >
      > If you created the clip correctly, you should be able to click on
      the
      > [...] button to browse to a different folder, and choose an EXE or
      BIN
      > file in another folder. Once you are able to run it as is, then you
      can
      > try changing the EXEs to BSPs.
      >
      > You might not be creating or running the clip correctly. You need
      to
      > have a clip library visible in the clipbook. Copy the clip code
      from the
      > original message to the clipboard. Right click in the list of clip
      names
      > in the clipbook and select Add from Clipboard. Give the clip a name
      when
      > prompted. Right click on the new clip name and choose Edit Clip.
      Remove
      > the extra line break for the long line (all the lines in the clip
      should
      > be blue or gray - the black line needs to be part of the line above
      it).
      >
      > The clip works for me as is, but this line:
      >
      > ^!Open ^%sourcefile%
      >
      > really should have quotes around the variable name:
      >
      > ^!Open "^%sourcefile%"
      >
      > So you should change that line too.
      >
      >
      > Finally right click again and choose Save. Now activate a document
      tab
      > and double click the clip name in clipbook.
      >
      > Regards,
      > Sheri
      >
    • rainmark
      Yes, I am at least one of the culprits. I didn t realize until a few days ago that this was a no-no and that it caused problems on the Yahoo list. I guess the
      Message 68 of 68 , Aug 12, 2008
        Yes, I am at least one of the culprits.

        I didn't realize until a few days ago that this was a no-no and that it
        caused problems on the Yahoo list.

        I guess the proper way is to simply address a new email to the list.

        My apologies to all.



        Alec Burgess wrote:
        >
        > wonder whether its just a quirk in my client or if you
        > guys really did take the quick and dirty path to switch topics?
        >
        >
      Your message has been successfully submitted and would be delivered to recipients shortly.