Loading ...
Sorry, an error occurred while loading the content.

Re: ^$GetDocumentPath$ does not work

Expand Messages
  • Sheri
    ... Uncheck Use Default Directories on the options dialog, Files tab. Works for me (I have blanks/unchecked for all the options in the Directories section of
    Message 1 of 3 , Oct 26, 2006
    • 0 Attachment
      --- In ntb-clips@yahoogroups.com, "Evert Everts" <everts@...> wrote:
      >
      > In version 5.1 this function does not work anymore. Only it returns
      > 'C:\Program files\Notetab Std\Documents\'. I want my My documents dir
      > back... BTW, changing 'Options-tab Files-directories' does not change
      > anything.
      >

      Uncheck Use Default Directories on the options dialog, Files tab.
      Works for me (I have blanks/unchecked for all the options in the
      Directories section of the Files tab).

      Regards,
      Sheri
    Your message has been successfully submitted and would be delivered to recipients shortly.