Loading ...
Sorry, an error occurred while loading the content.

Re: [Clip] Re: ^!CopyFile is frustraiting me!

Expand Messages
  • loro
    ... It s also available from the menu if one doesn t want to have it on all the time. Modify | Lines |Trim Blanks Lotta
    Message 1 of 5 , Jul 19, 2006
    • 0 Attachment
      Don Daugherty wrote:
      > > I never would have thought of a trailing
      > > space mucking up the works. Heck I never even noticed there WAS a
      > > trailing space.
      >Lots of us have been bitten by that. Theres an option you can set to
      >guard against it. I believe it's set via View/Options/Documents --
      >check "Trim White Spaces".

      It's also available from the menu if one doesn't want to have it on all the
      time.
      Modify | Lines |Trim Blanks

      Lotta
    Your message has been successfully submitted and would be delivered to recipients shortly.