Loading ...
Sorry, an error occurred while loading the content.

Re: [Clip] NoteTab Groups Problems

Expand Messages
  • bruce.somers@web.de
    ... No. It didn t. So no one has seen it. Seriously, have you looked into the question, whether anyone else is experiencing your problem? Bruce
    Message 1 of 2 , Jul 8 10:14 AM
    • 0 Attachment
      >
      > > They appear to be working fine Don. Just quiet.
      >
      > Quiet and very sluggish. It takes a minute-and-a-half to call up the
      > post screen. Then I post and it doesn't show up. I posted a tip on
      > configuring vim to handle *.otl files. It vanished.
      >
      > Didn't Don once look into moving this thing to Google Groups? Much
      > more responsive, much better layout, much better search.
      >
      > Just a thought.
      >
      > rd
      >
      > ps - don't know whether this post will show or not.
      >
      >

      No. It didn't. So no one has seen it.

      Seriously, have you looked into the question, whether anyone else is experiencing your problem?

      Bruce
    • rpdooling
      ... experiencing your problem? ... Bruce, I posted it on ntb-basic. It showed up after about half an hour. As for the sluggishness of accessing either
      Message 2 of 2 , Jul 8 11:26 AM
      • 0 Attachment
        > Seriously, have you looked into the question, whether anyone else is
        experiencing your problem?
        >
        > Bruce
        >

        Bruce,

        I posted it on ntb-basic. It showed up after about half an hour. As
        for the sluggishness of accessing either ntb-clips or ntb-basic via
        the web, we'll have to see if others have experienced the same.

        I like google groups better, even when yahoo groups isn't "sluggish"

        Just a preference.

        rd
      Your message has been successfully submitted and would be delivered to recipients shortly.