Loading ...
Sorry, an error occurred while loading the content.

23073RE: [Clip] Re: Find dialog problems

Expand Messages
  • John Shotsky
    Aug 3, 2012
    • 0 Attachment
      Eric, it happened again today. When I closed the find dialog, checked the code page, then tried the Find dialog again,
      it worked. I didn't change anything. However, it had a term highlighted in the Find dialog that I had not searched for,
      but was probably something that clips had processed. I do not have the 'find word at cursor' checkbox checked, so
      nothing should be in that dialog that I have not searched for.

      System Code Page (1252). I don't know if the embedded screenshots will come through.



      Regards,
      John
      RecipeTools Web Site: <http://recipetools.gotdns.com/> http://recipetools.gotdns.com/

      From: ntb-clips@yahoogroups.com [mailto:ntb-clips@yahoogroups.com] On Behalf Of Eric Fookes
      Sent: Thursday, August 02, 2012 23:02
      To: ntb-clips@yahoogroups.com
      Subject: Re: [Clip] Re: Find dialog problems


      Hi John,

      > The files in question have been saved as ansi, closed, and reopened. I don't think there is any Unicode remaining,
      > unless the save andi command isn't working. And this never, ever happened before version 7.

      What code page does NoteTab show for your document (right click on
      document tab and look in the Code Page submenu)?

      --
      Regards,

      Eric Fookes
      http://www.fookes.com/



      [Non-text portions of this message have been removed]
    • Show all 14 messages in this topic