Loading ...
Sorry, an error occurred while loading the content.

11453SV: SV: [Clip] A problem with SetDocIndex

Expand Messages
  • Magnus H. Sorby
    Jan 5, 2004
    • 0 Attachment
      Thanks Sheri.

      I'm really sorry to have bothered you all with this! The importance of
      removing leading and trailing spaces was pointed out by Larry the day after
      I first posted my problem. I was absolutely sure that I had checked it and
      also used "Trim Blanks". I obviously hadn't.

      Regards,
      Magnus
      -----Opprinnelig melding-----
      Fra: Sheri [mailto:silvermoonwoman@...]
      Sendt: 5. januar 2004 14:12
      Til: ntb-clips@yahoogroups.com
      Emne: Re: SV: [Clip] A problem with SetDocIndex


      At 01:40 PM 1/5/2004 +0100, you wrote:
      >Well then, I guess the problem is in my computer. I will work around the
      >problem by replacing ^%newindex% with the proper number.

      Whoa! Hold on there <g>

      It does not work here.

      The problem you have with ^!SetDocIndex is on line 13 of your clip:

      ^!Set %newindex%=^$GetDocIndex$

      There is a space after ^$GetDocIndex$

      Regards,
      Sheri



      Yahoo! Groups Sponsor
      ADVERTISEMENT





      ----------------------------------------------------------------------------
      --
      Yahoo! Groups Links

      a.. To visit your group on the web, go to:
      http://groups.yahoo.com/group/ntb-clips/

      b.. To unsubscribe from this group, send an email to:
      ntb-clips-unsubscribe@yahoogroups.com

      c.. Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.



      [Non-text portions of this message have been removed]
    • Show all 23 messages in this topic