Loading ...
Sorry, an error occurred while loading the content.

[NTB] Re: Change Text File Encoding

Expand Messages
  • Jono
    I unchecked those 2 boxes, but the file was still coming in as unicode. The clip solution works well though. Thanks again, fw, for your suggestion. I really
    Message 1 of 1 , Jul 4, 2008
    • 0 Attachment
      I unchecked those 2 boxes, but the file was still coming in as
      unicode. The clip solution works well though. Thanks again, fw, for
      your suggestion. I really don't know what those two unicode boxes are
      for; the email comes across the same either way.

      Jono

      --- In notetab@yahoogroups.com, fw7oaks <fw7oaks@...> wrote:
      >
      > What happens when you go into Cobain Backup | Tools | Options | SMTP
      | and uncheck Unicode headers and also Unicode body ?
      >
      > fw
      >

      Thanks fw. I went into the options and unchecked both boxes. I'll
      wait until tomorrow's email to see what happens; I'll post the results
      here.

      Thanks again!
      Jono
    Your message has been successfully submitted and would be delivered to recipients shortly.