Loading ...
Sorry, an error occurred while loading the content.
 

Re: [NTO] annoying little password popup

Expand Messages
  • Ed Brown
    Jim, Thanks, that worked. I do not know how the box got checked but it did and I removed the check and deleted the Client for Netware also. Works as it
    Message 1 of 5 , Nov 20, 2003
      Jim,
      Thanks, that worked. I do not know how the box got checked but it did and I removed the check and deleted the Client for Netware also. Works as it should now.
      Ed
      ----- Original Message -----
      From: Jim Hall
      To: ntb-OffTopic@yahoogroups.com
      Sent: Thursday, November 20, 2003 4:07 PM
      Subject: Re: [NTO] annoying little password popup


      Ed,

      Go to CP>NETWORK CONNECTIONS and highlight the connection and right click and select PROPERTIES. There you should find and be able to uninstall CLIENT SERVICES FOR NETWARE.

      Jim

      At 03:27 PM 11/20/2003 -0600, you wrote:
      >Jim,
      >When I selected Change the way users log onor off, I got this statement immediately. "Client Services for Netware has disabled the welcome screen and first user switching. To restore these services you must uninstall Client services for Netware."
      >
      >I tried the uninstall programs bit, but Client was not listed and neither was Netware. So I did a search for both. I only found a Netware Drive in Windows, System32. I renamed it, but that did not help either. Got any idea bout this app.? I am googling it but it looks a like Win 95 app. I have no way to find it or delete it.
      >Thanks
      >Ed


      Yahoo! Groups Sponsor
      ADVERTISEMENT




      Your use of Yahoo! Groups is subject to the Yahoo! Terms of Service.


      [Non-text portions of this message have been removed]
    Your message has been successfully submitted and would be delivered to recipients shortly.