Loading ...
Sorry, an error occurred while loading the content.

Re: [NTO] W3.org HTML validator

Expand Messages
  • Ed Brown
    Lotta, Thanks, I did go to the suggested page but I could not understand what they were saying. A year ago it was much easier to understand and I had no
    Message 1 of 3 , Feb 15, 2003
    • 0 Attachment
      Lotta,
      Thanks, I did go to the suggested page but I could not understand what they
      were saying. A year ago it was much easier to understand and I had no
      trouble getting my pages to Validate. But I have written so many since then
      and did not validate due to deadlines that were already passed when the page
      was ready. But Meta tag information satisfied them and lo my page meets
      their standards now.
      Thanks again,
      Ed
      ----- Original Message -----
      From: "loro" <loro@...>
      To: <ntb-OffTopic@yahoogroups.com>
      Sent: Saturday, February 15, 2003 3:18 PM
      Subject: Re: [NTO] W3.org HTML validator


      Ed Brown wrote:
      >When I try to use the validator I get the following message: I was not
      able
      >to extract a character encoding labeling from any of the valid sources for
      >Or you could use the META tag. You probably want:
      <meta http-equiv="content-type" content="text/html; charset=iso-8859-1">

      Lotta





      Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/
    Your message has been successfully submitted and would be delivered to recipients shortly.