Loading ...
Sorry, an error occurred while loading the content.

What happened to the Off-Topic-List?

Expand Messages
  • Dr. Schröder Raimund
    Hello everybody, since several days I haven t received any mails from you. Does the list no longer exist? By the way, I mentioned a problem with my Note Tab
    Message 1 of 2 , Nov 28, 2001
    View Source
    • 0 Attachment
      Hello everybody,

      since several days I haven't received any mails from you. Does the list no
      longer exist?
      By the way, I mentioned a problem with my Note Tab Pro 4.84 which did no
      longer close to the system tray. Jody told me to upgrade to 4.86 which I
      did. But this did not help me for I still have to do I trick to get the Icon
      in the system tray: Although Note Tab Pro starts out of the Autostart-folder
      it does not minimize to the system-tray. I have to open it "by hand" over
      start - pragrams - etc. then click View / Options uncheck the box Icon to
      System.Tray and close and then again click View / Options check the box
      Icon to System.Tray and close which gives my the icon in the system tray.
      Has anybody any idea what to do? I also did the renaming of the ini-file
      Jody told me but that worked only for a little while. Is it possible that
      the Ez-Makro program which is also starting up from Autostart-folder is the
      cause?
      I hope somebody has an idea what to do.

      Greetings Dr. Schroeder Raimund.
    • Jim Hall
      Dr. Schroeder Raimund ... It is a shot in the dark but it sounds like you might have 2 applications trying to use the same block of memory at the same time.
      Message 2 of 2 , Nov 28, 2001
      View Source
      • 0 Attachment
        Dr. Schroeder Raimund
        At 09:55 PM 11/28/01 +0100, you wrote:

        >Hello everybody,
        >
        >since several days I haven't received any mails from you. Does the list no
        >longer exist?
        >By the way, I mentioned a problem with my Note Tab Pro 4.84 which did no
        >longer close to the system tray. Jody told me to upgrade to 4.86 which I
        >did. But this did not help me for I still have to do I trick to get the Icon
        >in the system tray: Although Note Tab Pro starts out of the Autostart-folder
        >it does not minimize to the system-tray. I have to open it "by hand" over
        >start - pragrams - etc. then click View / Options uncheck the box Icon to
        >System.Tray and close and then again click View / Options check the box
        >Icon to System.Tray and close which gives my the icon in the system tray.
        >Has anybody any idea what to do? I also did the renaming of the ini-file
        >Jody told me but that worked only for a little while. Is it possible that
        >the Ez-Makro program which is also starting up from Autostart-folder is the
        >cause?
        >I hope somebody has an idea what to do.


        It is a shot in the dark but it sounds like you might have 2 applications
        trying to use the same block of memory at the same time.

        Which application loads last sets that area of memory the way it wants it
        to be.

        You might try changing the order in which they load to see if that helps.

        You can monitor this by doing multiple F8's at boot up to force it to allow
        you to choose the boot method. Select a logged boot up and you can later
        view the log file to determine the order the files were loaded. You can
        also select the Step by Step method and watch the boot process.

        Other than that the only thing that comes to mind is a weak or sympathetic
        bit in your memory SIMM . If you have more than one SIMM you might try
        trading places with them.

        Just some thoughts

        Regards,

        Jim
      Your message has been successfully submitted and would be delivered to recipients shortly.