Loading ...
Sorry, an error occurred while loading the content.

8007Re: [NTO] Anyone seen this error message before before?

Expand Messages
  • bruce.somers@web.de
    Jun 2, 2008
    • 0 Attachment
      That message must be from a Microsoft component.

      Everyone else knows enough to put the name of the program that displays the window either on the title bar or within the window.

      According to the Windows API (Application Program Interface), it belongs on the title bar.

      Bruce


      > -----Ursprüngliche Nachricht-----
      > Von: "Mike Breiding" <mike@...>
      > Gesendet: 02.06.08 22:45:35
      > An: ntb-OffTopic@yahoogroups.com
      > Betreff: Re: [NTO] Anyone seen this error message before before?


      > Hi Alex,
      >
      > I did some googling on this previously but I never came up with
      > anything
      > like the specific message I get.
      > It is the same every time.
      > Thanks,
      > -Mike
      > =============
      > Alex Plantema wrote:
      > > Op maandag 2 juni 2008 21:30 schreef Mike Breiding:
      > >
      > >
      > >> I get this error message occasionally and have never been able to
      > >> associate it with any particular action or application.
      > >> Is it familiar to anyone?
      > >>
      > >> Here is a screen shot.
      > >> http://mbreiding.us/temp/error.jpg
      > >>
      > >
      > > It looks like an error in Windows. Try some of the search results of
      > > http://www.google.com/search?q=site%3Amicrosoft.com+%22the+memory+
      > could+not+be+read%22
      > >
      > > Alex.
      > >
      > >
      > > ------------------------------------
      > >
      > > Yahoo! Groups Links
      > >
      > >
      > >
      > >
      > >
      > >
      >
    • Show all 22 messages in this topic