Loading ...
Sorry, an error occurred while loading the content.

Openslug, samba and large files

Expand Messages
  • encode_22
    Hi, I read on the yahoo group for the nslu2 that you solved your problem with samba and large files, by installing the Samba 3.0.14a-6 package - is there any
    Message 1 of 1 , Nov 8, 2005
    • 0 Attachment
      Hi,

      I read on the yahoo group for the nslu2 that you solved your problem
      with samba and large files, by installing the "Samba 3.0.14a-6"
      package - is there any chance you have a copy of this package that you
      would be able to send me? This package doesn't seem to be available
      anywhere now.

      Thanks,
      Nathan.
    Your message has been successfully submitted and would be delivered to recipients shortly.