Loading ...
Sorry, an error occurred while loading the content.
 

Samba 3.x installation ???

Expand Messages
  • dabloodgood
    I need to use CIFS to mount a share thats on the NSLU. Im told that I need Samba 3.x to do that. I thought I had seen that in the packages for UnSlung...but
    Message 1 of 1 , Apr 2 4:05 AM
      I need to use CIFS to mount a share thats on the NSLU. Im told that
      I need Samba 3.x to do that. I thought I had seen that in the packages
      for UnSlung...but now that I need it, I cant find it.

      Is Samba 3 available for ipkg download ? Is there info
      on the Wiki about it ?

      Thanks

      Dave Bloodgood
    Your message has been successfully submitted and would be delivered to recipients shortly.