Loading ...
Sorry, an error occurred while loading the content.
Skip to search.
 

[Bug 77] Changed - SVN package requires libssl and libz but package doesn't install these

Expand Messages
  • unslung@gmail.com
    ============================================================================ THIS MESSAGE WAS GENERATED BY THE BUGTRACKER SOFTWARE PLEASE DO NOT REPLY INSTEAD
    Message 1 of 2 , Apr 1, 2005
      ============================================================================
      THIS MESSAGE WAS GENERATED BY THE BUGTRACKER SOFTWARE PLEASE DO NOT REPLY

      INSTEAD FOLLOW BUG'S URL BELOW IN ORDER TO DETAIL BUG:
      ============================================================================
      Bug #: 77 (http://slugbug.nslu2-linux.org/bug.php?op=show&bugid=77)
      Reported By: dave@...
      ----------------------------------------------------------------------------
      Summary: SVN package requires libssl and libz but package doesn't install these
      URL:
      Product: Unslung Packages
      Version: Specify in Description
      To be Closed in Version: None
      Closed in Version: None
      Component: findutils
      Site(s): All
      ! Status: Resolved
      ! Resolution: Fixed
      Severity: Unassigned
      OS/Version: All
      Database: None
      Priority: 1 - Low
      Assigned To: nslu2-linux@yahoogroups.com
      ============================================================================
    • unslung@gmail.com
      ============================================================================ THIS MESSAGE WAS GENERATED BY THE BUGTRACKER SOFTWARE PLEASE DO NOT REPLY INSTEAD
      Message 2 of 2 , Apr 9, 2005
        ============================================================================
        THIS MESSAGE WAS GENERATED BY THE BUGTRACKER SOFTWARE PLEASE DO NOT REPLY

        INSTEAD FOLLOW BUG'S URL BELOW IN ORDER TO DETAIL BUG:
        ============================================================================
        Bug #: 77 (http://slugbug.nslu2-linux.org/bug.php?op=show&bugid=77)
        Reported By: dave@...
        ----------------------------------------------------------------------------
        Summary: SVN package requires libssl and libz but package doesn't install these
        URL:
        Product: Unslung Packages
        Version: Specify in Description
        To be Closed in Version: None
        Closed in Version: None
        Component: findutils
        Site(s): All
        ! Status: Closed
        Resolution: Fixed
        Severity: Unassigned
        OS/Version: All
        Database: None
        Priority: 1 - Low
        Assigned To: nslu2-linux@yahoogroups.com
        ============================================================================
      Your message has been successfully submitted and would be delivered to recipients shortly.