Loading ...
Sorry, an error occurred while loading the content.
 

[Bug 60] Changed - nload expects presence of libstdc++.so.5

Expand Messages
  • unslung@gmail.com
    ============================================================================ THIS MESSAGE WAS GENERATED BY THE BUGTRACKER SOFTWARE PLEASE DO NOT REPLY INSTEAD
    Message 1 of 2 , Apr 1, 2005
      ============================================================================
      THIS MESSAGE WAS GENERATED BY THE BUGTRACKER SOFTWARE PLEASE DO NOT REPLY

      INSTEAD FOLLOW BUG'S URL BELOW IN ORDER TO DETAIL BUG:
      ============================================================================
      Bug #: 60 (http://slugbug.nslu2-linux.org/bug.php?op=show&bugid=60)
      Reported By: geertleon@...
      ----------------------------------------------------------------------------
      Summary: nload expects presence of libstdc++.so.5
      URL:
      Product: Unslung Packages
      Version: Specify in Description
      To be Closed in Version: None
      Closed in Version: None
      Component: findutils
      Site(s): All
      ! Status: Closed
      Resolution: Fixed
      Severity: Unassigned
      OS/Version: Unslung
      Database: None
      Priority: 3 - Medium
      Assigned To: nslu2-linux@yahoogroups.com
      ============================================================================
    Your message has been successfully submitted and would be delivered to recipients shortly.