Loading ...
Sorry, an error occurred while loading the content.

[Solved] Update request tinyproxy (from 1.8.2 to 1.8.3)

Expand Messages
  • jimfr06
    I confirm that it is working now, and that version is of tinyproxy is now 1.8.3 Thanks a lot. Alain
    Message 1 of 3 , Jun 1 8:47 AM
    • 0 Attachment
      I confirm that it is working now, and that version is of tinyproxy is now 1.8.3

      Thanks a lot.
      Alain


      --- In nslu2-linux@yahoogroups.com, Ovidiu Sas <osas@...> wrote:
      >
      > Should be in the feeds now.
      >
      > Regards,
      > Ovidiu Sas
      >
      > On Sat, May 25, 2013 at 4:16 AM, jimfr06 <jimfr06@...> wrote:
      > >
      > >
      > > Hello,
      > >
      > > could you update tinyproxy on the repositories?
      > >
      > > The version in the nslu2 repositories is 1.8.2 and it has a bug on "upstream
      > > proxy" that makes this feature almost unusable.
    Your message has been successfully submitted and would be delivered to recipients shortly.