Loading ...
Sorry, an error occurred while loading the content.

Re: apache - openssl installation (solved)

Expand Messages
  • floh0033
    ... Thanks Brian ! seems it is working ...
    Message 1 of 5 , May 1, 2012
    • 0 Attachment
      --- In nslu2-linux@yahoogroups.com, "Brian" <b88zhou@...> wrote:
      >
      > The package has been rebuilt and the latest version is 0.9.7m-6. Please do "ipkg update" and retry.
      >
      > -Brian
      >

      Thanks Brian !
      seems it is working ...
    Your message has been successfully submitted and would be delivered to recipients shortly.